probleme pornire 6n2 AUD 44kW

Aici ne prezentam "averile". Sau "carutzele" pe 4 roti. Stiti voi, masinile noastre.

probleme pornire 6n2 AUD 44kW

Postby codreanu madalin » Thu Aug 04, 2016 10:57 am

Salut. O problema cu care ma lupt de ceva vreme este ca dimineata sau dupa un interval de timp de circa 10 ore masina porneste merge c-am bilbit dupa care se opreste iar la a doua cheie merge bine. Pompa se aude ca amorseaza la deschiderea usii si la pus contactul dar asa face. Astept o informatie de ajutor. Multumesc
codreanu madalin
Relanti
Relanti
 
Posts: 3
Joined: Thu Aug 04, 2016 10:45 am

Re: probleme pornire 6n2 AUD 44kW

Postby scorpion » Sat Aug 13, 2016 12:54 pm

verifica furtunele de vacuum sigur ai unu gaurit
Polo 6N2 1.4 8V MPI AUD 60 HP
AB-89-STF
User avatar
scorpion
4th gear
4th gear
 
Posts: 699
Joined: Mon Mar 19, 2012 12:15 pm
Location: Cugir

Re: probleme pornire 6n2 AUD 44kW

Postby Aurelian 6n2 » Tue Aug 16, 2016 5:39 am

Curata clapeta, verifica bujiile, filtrele. Se aprinde vreun martor in bord, ai facut scanare ?
Ex : vw polo 6n2 1,4 16v,AUA,75 cp
Opel Vectra C combi 1.9 CDTI - 150 CP
User avatar
Aurelian 6n2
6th gear
6th gear
 
Posts: 2617
Joined: Mon Nov 23, 2009 7:19 am
Location: Iasi

Re: probleme pornire 6n2 AUD 44kW

Postby codreanu madalin » Tue Aug 30, 2016 9:56 am

Am facut scanare nu are nici o eroare. Verificat bujii bobina curatat clapeta tot asa face. Sa mai verific furtunele de vacum .
codreanu madalin
Relanti
Relanti
 
Posts: 3
Joined: Thu Aug 04, 2016 10:45 am

Re: probleme pornire 6n2 AUD 44kW

Postby codreanu madalin » Fri Sep 02, 2016 8:43 am

Care sunt acele furtune de vacuum ca sa le verific. Multumesc
codreanu madalin
Relanti
Relanti
 
Posts: 3
Joined: Thu Aug 04, 2016 10:45 am

Re: probleme pornire 6n2 AUD 44kW

Postby augustin22ro » Sat Oct 21, 2017 9:18 am

Buna ziua.
Am si eu o problema care ma cam sacaie de cand am luat masina in martie anul trecut (2016). E un Polo Variant din 2000, motor 1.4 MPI, cod motor AUD (cea din semnatura). Situatia se manifesta doar dimineata, la rece, la prima pornire. Iarna se acutizeaza, dar se manifesta si vara, de fiecare data la prima pornire. Daca masina este pornita pe la orele pranzului (cand e mai cald afara), nu se mai manifesta. Astfel, cand dau prima cheie, motorul porneste, merge cateva secunde, apoi scade turatia pana cand se opreste. Oprirea nu este brusca, ci pur si simplu scade turatia. Cand pornesc la prima cheie si tin turat motorul din acceleratie, tot scade turatia si uneori se opreste, alte ori creste la loc si ramane pornit. Iarna trebuie sa dau mai multe chei cu aceste manifestari. Vara, la a doua cheie porneste si ramane functional. In momentul in care am reusit sa pornesc motorul si vreau sa plec de pe loc, merge in shuturi. Parca vine benzina in valuri. Am mai oservat ca atunci cand merg (cu motorul cald, regim de oras sau afara), daca trebuie sa opresc la un semafor de exemplu, apas ambreiaj si se reduce turatia putin sub relanti, tremura masina o secunda si revine la turatia de relanti. Iata ce am facut pana acum in service, dar problema nu s-a remediat:

-schimbat bujii
-schimbat fise bujii
-schimbat bobina bujii
-schimbat bateria
-schimbat filtru benzina
-schimbat filtru aer
-schimbat senzor temperatura apa
-schimbat tobele
-schimbat ulei
-schimbat filtru ulei
-curatat clapeta
-reglat clapeta cu soft
-pornit motorul cu ambele chei
-diagnoza cu 3 testere diferite (in service, nu in fata blocului), la 3 service-uri diferite, in perioade diferite - si nu au aparut erori
-pompa lucreaza

Fiind afectat de aceasta problema, am ajuns in stadiul in care, daca vad o masina ca a mea parcata, merg la sofer, ii descriu problema ca poate stie ce sa aiba, dar toti spuneau ca la ei nu a fost problema asta. Saptamana trecuta, un astfel de sofer mi-a spus ca a avut si el aceasta situatie si ca a constatat ca e prea putin aer si nu se face amestecul corect dimineata cand vine mai multa benzina pentru pornirea la rece. Nu stiu daca e corect sau nu, dar pare plauzibil.
Va multumesc anticipat pentru raspunsuri si va stau la dispozitie daca mai sunt necesare si alte amanunte.
vw polo III variant, 2000, 44 kw, 1.4 mpi, tip 6kv seaudx01, cod motor AUD
augustin22ro
Relanti
Relanti
 
Posts: 3
Joined: Sat May 28, 2016 4:26 am


Return to Masina mea

Who is online

Users browsing this forum: No registered users and 3 guests

cron