Porneste Greu ( Vw Polo 6n2 1.0 mpi Auc )

Aici ne prezentam "averile". Sau "carutzele" pe 4 roti. Stiti voi, masinile noastre.

Porneste Greu ( Vw Polo 6n2 1.0 mpi Auc )

Postby 3pr0 » Thu Apr 13, 2017 6:15 am

Buna Dimineata ,

Postez aici in speranta ca nu o sa ma mai plimb cu masina din service in service .... din mecanic in mecanic .
De ceva vreme Masina nu mai vrea sa porneasca decat pe la a 5 cheie .
Pe VCDS / VAG-COM nu apare nici un fel de eroare ... in bord nu este nici un martor aprins .

Am schimbat :
Filtre / Fise / Bujii / Bobina / Baterie / Distributie / Ambreaj / Senzor temperatura lichid de racire / Regulator presiune combustibil / Egr / Senzor pozitie ax cu came ( Toate aceste schimbari au fost facute in service ... si adaptate la ECU )

Sunt Din Bucuresti ... Astept orice sfat / ajutor din partea Dmv

Masina :
Vw Polo 6n2
Motorizare : 1.0 mpi
Cod Motor : Auc
Combustibil : Benzina
An : 10.2000
Vw Polo 6N2 1.0 MPI An 2000 Benzina
3pr0
Relanti
Relanti
 
Posts: 3
Joined: Fri May 27, 2016 6:08 am
Location: Bucuresti

Re: Porneste Greu ( Vw Polo 6n2 1.0 mpi Auc )

Postby scorpion » Sun May 07, 2017 10:22 am

poate fi de la immobilizator (cheie)
Polo 6N2 1.4 8V MPI AUD 60 HP
AB-89-STF
User avatar
scorpion
4th gear
4th gear
 
Posts: 699
Joined: Mon Mar 19, 2012 12:15 pm
Location: Cugir

Re: Porneste Greu ( Vw Polo 6n2 1.0 mpi Auc )

Postby Aurelian 6n2 » Thu May 11, 2017 6:18 am

Pai a zis ca nu apare eroare , la immo apare cand il ia cu greata...
Ai schimbat senzorul de la axa came degeaba, ala nu are treaba cu pornirea. Trebuia schimbat senzorul de la arborele cotit care e pe blocul motor in apropierea volantei.
Nu e de ajuns sa faci interogare de erori ca sa vezi un defect, trebuie verificati anumiti parametri. Nu cred ca mai sunt meseriasi care stiu sa foloseasca o interfata corect in incercarea de a depista unele defecte, si eu caut dar se pare ca e in zadar.
Ex : vw polo 6n2 1,4 16v,AUA,75 cp
Opel Vectra C combi 1.9 CDTI - 150 CP
User avatar
Aurelian 6n2
6th gear
6th gear
 
Posts: 2617
Joined: Mon Nov 23, 2009 7:19 am
Location: Iasi

Re: Porneste Greu ( Vw Polo 6n2 1.0 mpi Auc )

Postby scorpion » Sat Jun 10, 2017 5:13 am

corect, ai dreptate dar eu am avut o problema asemanatoare si aparea eroarea intermitent doar dand la automat si disparea cum lasam de cheie, asta a fost o surprindere totala pentru ca in mod normal oirce eroare ar trebui sa ramana
Polo 6N2 1.4 8V MPI AUD 60 HP
AB-89-STF
User avatar
scorpion
4th gear
4th gear
 
Posts: 699
Joined: Mon Mar 19, 2012 12:15 pm
Location: Cugir

Re: Porneste Greu ( Vw Polo 6n2 1.0 mpi Auc )

Postby botond68 » Sun Jun 03, 2018 12:58 pm

Salut!
Incearca sa masori presiunea benzinei pe rampa de injectie.
botond68
Relanti
Relanti
 
Posts: 2
Joined: Sun Jun 03, 2018 12:50 pm


Return to Masina mea

Who is online

Users browsing this forum: No registered users and 1 guest

cron