Prostie facuta la "completarea" uleiului la cv Polo 6n2 1.4

Prostie facuta la "completarea" uleiului la cv Polo 6n2 1.4

Postby RUN » Tue May 10, 2016 7:20 pm

Salutare tuturor,

Probabil am sa starnesc multe zambete, prostia pe care am facut-o este urmatoarea: avand intentia sa completez uleiul la cutie, am confundat busonul de umplere cu un surub pe care l-am incercuit cu galben in poza atasata. Am bagat 1l de ulei, iar in momentul in care am incercat sa pun "busonul" la loc, n-am mai reusit sa il infiletez pana la capat...bineinteles ca am fortat si am cam stricat filetul,filet pe care l-am rectificat cu un tarod potrivit, insa in continuare nu reusesc sa il pun la locul lui. Probabil uleiul ajuns unde nu trebuia, creeaza presiune si nu imi permite sa il infiletez total. Tin sa precizez ca "mecanicul" din mine a sesizat ca acel surub are o "treaba" cu marsarierul, intrucat aceasta treapta nu mai functioneaza dupa aceasta intamplare. Intra in treapta dar nu cupleaza miscarea catre roti. Intrebarile mele sunt:
1. Mai exista cineva care a facut tampenia asta? Daca da, cum a rezolvat-o.
2. Cum o rezolv?
3. Sa presupunem ca as fi mers cativa km fara acel surub acolo, folosind doar vitezele de mers inainte, s-ar fi stricat ceva mai rau?
Multumesc anticipat pentru raspunsuri.
Attachments
cv polo.JPG
cv polo.JPG (89.67 KiB) Viewed 1284 times
RUN
Relanti
Relanti
 
Posts: 4
Joined: Sun Dec 28, 2014 12:21 pm

Return to Transmisie / Cutie de viteze

Who is online

Users browsing this forum: No registered users and 1 guest