Mici probleme Polo 6n,1,3 benzina,an 1995!

Aici ne prezentam "averile". Sau "carutzele" pe 4 roti. Stiti voi, masinile noastre.

Mici probleme Polo 6n,1,3 benzina,an 1995!

Postby Bongo » Thu Apr 10, 2014 7:10 pm

Salutare!De cateva zile mi sa gautir un pic burduful acela metalic dintre galeria de evacuare si catalizator.Nu stiu daca are vreo legatura dar acum motorul merge cam tremurat la 900 rpm,la 1000rpm merge ok.Ieri am accelerat motorul pe la 5000 rpm si mi-a aruncat apa pe esapament.Este normal?Mentionez ca motorul merge perfect in sarcina,trage bine,doar acel tremurat la ralanti pe care nu il are mereu.Azi am pornit motorul si a pornit cu un ralanti de 500-600rpm,l-am accelerat un pic si a revenit la 1200rpm,turatie normala cand e rece,iar cand am dat capacul la filtru de aer am observat pe langa elementul filtrant umed putin de benzina.Astept sfaturi.Multumesc!O seara buna!
User avatar
Bongo
Relanti
Relanti
 
Posts: 11
Joined: Sun Apr 06, 2014 6:28 pm

Re: Mici probleme Polo 6n,1,3 benzina,an 1995!

Postby Aurelian 6n2 » Thu Apr 10, 2014 9:08 pm

Ai schimbat ulei, filtre, bujii, etc ?
Curata clapeta de acceleratie, este topic pt asta.
Ex : vw polo 6n2 1,4 16v,AUA,75 cp
Opel Vectra C combi 1.9 CDTI - 150 CP
User avatar
Aurelian 6n2
6th gear
6th gear
 
Posts: 2617
Joined: Mon Nov 23, 2009 7:19 am
Location: Iasi

Re: Mici probleme Polo 6n,1,3 benzina,an 1995!

Postby Bongo » Sat Apr 12, 2014 7:32 pm

Ulei bun,bujii bune,nu face mereu figuri.Totul a inceput cu gaurirea burdufului metalic de la esapament.De atunci parca imi consuma cam mult,am scos mufa de la sonda Lambda si nu se simtea nimic la motor.Acum merge bine dar imi consuma cam mult.
User avatar
Bongo
Relanti
Relanti
 
Posts: 11
Joined: Sun Apr 06, 2014 6:28 pm


Return to Masina mea

Who is online

Users browsing this forum: No registered users and 0 guests